Warning: session_start(): open(/var/lib/php5/sess_fjncjmll75vjed052touri5b52, O_RDWR) failed: Disk quota exceeded (122) in /var/www/tuning-vaz.org/engine/modules/session/Session.class.php on line 61
горит лампа / Тюнинг ВАЗ / Тюнинг ВАЗ. Тюнинг автомобилей ВАЗ своими руками.
Авторизация



Напомнить пароль
Регистрация

Тюнинг ВАЗгорит лампа

должна гореть лампа аккумулятора,если просто включить зажигание,но нее заводить?у меня горит-это нормально?раньше не горела,что может быть?

Также вам может быть интересно:
* Непонятка с подвеской http://tuning-vaz.org/blog/tuning-vaz/95706.html
* Непонятки с тормозами! http://tuning-vaz.org/blog/tuning-vaz/95707.html
* Максимальное ускорениепро кпп и обороты http://tuning-vaz.org/blog/tuning-vaz/95708.html
* хороший инжекторщик http://tuning-vaz.org/blog/tuning-vaz/95709.html
* Отсутствуют холостые обороты ВАЗ 21099 Инжектор http://tuning-vaz.org/blog/tuning-vaz/95710.html

Комментарии (9)
rss свернуть / развернуть
Должна.Значт раньше не работала, а теперь заработала-радуйся!)Должна гореть если двигатель не запущен или если нет зарядки.После запуска двигла должна гаснуть
свернуть ветку
а на запущеном движке,когда поворотник включаешь она мигает.это нормально?
свернуть ветку
И это нормально. по крайней мере и у меня так делает.
свернуть ветку
А по-моему это уже не нормально.Надо бы зарядку посмотреть
свернуть ветку
а помоему контакт у тебя херовый в проводке, вот и моргает вместе с поворотником, смотри массу
свернуть ветку
При включенно зажиганий должна гореть вместе с лампой давления масла, а когда заводишь погаснуть.
свернуть ветку
#3, у тебя низкая панель?
свернуть ветку
99-ка панель низкая
свернуть ветку
И у меня 99 с низкой панелью. масса норм.
свернуть ветку
Только зарегистрированные и авторизованные пользователи могут оставлять комментарии.






Поиск по сайту:

Warning: Unknown: open(/var/lib/php5/sess_fjncjmll75vjed052touri5b52, O_RDWR) failed: Disk quota exceeded (122) in Unknown on line 0

Warning: Unknown: Failed to write session data (files). Please verify that the current setting of session.save_path is correct (/var/lib/php5) in Unknown on line 0